FacebookのJava Script SDKを「sdk.js」にした場合、APIバージョン指定が必須に